<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		
        
           			<title>Denia Hospital Contracts a New Cancer Psychologist</title>
      		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
       
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.javeanews.co.uk/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.javeanews.co.uk/feed/" title="Jávea News latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.javeanews.co.uk/comments/feed/" title="Jávea News latest comments" />
		<link rel="pingback" href="http://www.javeanews.co.uk/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[344,420] -->
<meta name="description"  content="Denia's Department of Health has contracted a new psychologist, Javier Murcia, who will provide his services in the area of ​​Oncology at the Hospital in Denia." />

<link rel="canonical" href="http://www.javeanews.co.uk/denia-hospital-contracts-a-new-cancer-psychologist/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jávea News &raquo; Feed" href="http://www.javeanews.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jávea News &raquo; Comments Feed" href="http://www.javeanews.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.javeanews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='comments_filter.css-css'  href='http://www.javeanews.co.uk/wp-content/plugins/spamgone/comments_filter.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.javeanews.co.uk/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.javeanews.co.uk/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.javeanews.co.uk/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.javeanews.co.uk/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_select2-css'  href='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/select2.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='http://www.javeanews.co.uk/wp-content/uploads/w2dc-plugin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/redmond/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='listings_slider-css'  href='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rater-css'  href='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.javeanews.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/dat-menu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.javeanews.co.uk/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-control-widget-style-css'  href='http://www.javeanews.co.uk/wp-content/plugins/wp-user-control/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='login_css-css'  href='http://www.javeanews.co.uk/wp-content/plugins/sb-login/css/login.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.javeanews.co.uk/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.javeanews.co.uk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.javeanews.co.uk\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.javeanews.co.uk\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.javeanews.co.uk\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/wp-user-control/js/wp-user-control-widget.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/select2.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_objects = {"ajaxurl":"http:\/\/www.javeanews.co.uk\/wp-admin\/admin-ajax.php","ajax_loader_url":"http:\/\/www.javeanews.co.uk\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/ajax-loader.gif","ajax_map_loader_url":"http:\/\/www.javeanews.co.uk\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/ajax-map-loader.gif","in_favourites_icon":"http:\/\/www.javeanews.co.uk\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/folder_star.png","not_in_favourites_icon":"http:\/\/www.javeanews.co.uk\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/folder_star_grscl.png","in_favourites_msg":"Add Bookmark","not_in_favourites_msg":"Remove Bookmark","map_style_name":"default","map_style":null};
var google_maps_objects = {"global_map_icons_path":"http:\/\/www.javeanews.co.uk\/wp-content\/plugins\/codecanyon-6463373-web-20-directory-plugin-for-wordpress\/resources\/images\/map_icons\/","marker_image_width":"48","marker_image_height":"48","marker_image_anchor_x":"24","marker_image_anchor_y":"48","infowindow_width":"350","infowindow_offset":"-65","infowindow_logo_width":"110","w2dc_map_content_fields_icons":["w2dc-fa-info-circle","",""],"w2dc_map_info_window_button_readmore":"Read more \u00bb","w2dc_map_info_window_button_summary":"\u00ab Summary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/jquery.coo_kie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/google_maps_view.js?ver=4.7.2'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?v=3.14&#038;libraries=places&#038;sensor=false&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/google_maps_clasterer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/jquery.bxslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.javeanews.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.javeanews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.javeanews.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.javeanews.co.uk/?p=4362' />
<link rel="alternate" type="application/json+oembed" href="http://www.javeanews.co.uk/wp-json/oembed/1.0/embed?url" />
<link rel="alternate" type="text/xml+oembed" href="http://www.javeanews.co.uk/wp-json/oembed/1.0/embed?url&#038;format=xml" />
<style type="text/css">#url{display:none !important;}label[for=url]{display:none !important;}</style><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="82ce2400ea4e6e00140d9b0040378900ac629000ff2ec90098a50000b1cb0000" async></script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style id='custom-css-pro'>ul#menu-quick-links li {
    width: 50%;
    display: inline-block;
    float: left;
}
#menu-quick-links {
    min-height: 45px;
    margin-top: 10px;
}
.w2dc-search-overlay {
    background: #a21d1d!important;
}
.w2dc-content .select2-container .select2-selection--single .select2-selection__arrow {
    background-color: #222;
}
div.w2dc-content .w2dc-btn-primary, div.w2dc-content a.w2dc-btn-primary, div.w2dc-content input[type="submit"], div.w2dc-content input[type="button"], div.w2dc-content .w2dc-btn-primary:visited, div.w2dc-content a.w2dc-btn-primary:visited, div.w2dc-content input[type="submit"]:visited, div.w2dc-content input[type="button"]:visited, div.w2dc-content .w2dc-btn-primary:focus, div.w2dc-content a.w2dc-btn-primary:focus, div.w2dc-content input[type="submit"]:focus, div.w2dc-content input[type="button"]:focus, form.w2dc-content .w2dc-btn-primary, form.w2dc-content a.w2dc-btn-primary, form.w2dc-content input[type="submit"], form.w2dc-content input[type="button"], form.w2dc-content .w2dc-btn-primary:visited, form.w2dc-content a.w2dc-btn-primary:visited, form.w2dc-content input[type="submit"]:visited, form.w2dc-content input[type="button"]:visited, form.w2dc-content .w2dc-btn-primary:focus, form.w2dc-content a.w2dc-btn-primary:focus, form.w2dc-content input[type="submit"]:focus, form.w2dc-content input[type="button"]:focus, div.w2dc-content .wpcf7-form .wpcf7-submit, div.w2dc-content .wpcf7-form .wpcf7-submit:visited, div.w2dc-content .wpcf7-form .wpcf7-submit:focus {
    background-color: #222;
    border-color: #222;
}
select.wpcf7-form-control.wpcf7-select.wpcf7-validates-as-required {
    padding: 10px;
    font-size: 14px;
    color: #666;
    font-family: 'Open Sans', sans-serif;
    background-color: #FFF;
    border: 1px solid #CCC;
    margin-right: 2px;
    margin-bottom: 10px;
    width: 100%;
    height: 55px;
}
input.wpcf7-form-control.wpcf7-file {
    margin-bottom: 10px;
}
.main-content-right .panel h3 {
    font-family: Arial, sans-serif;
    padding: 9px 10px 9px 10px;
}
a.submitad {
    font-weight: normal;
    text-align: center;
    cursor: pointer;
    border: 1px solid transparent;
    padding: 15px 16px;
    font-size: 14px;
    line-height: 1.428571;
    border-radius: 4px;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    background: #a21d1d;
    color: #FFF;
    float: right;
    margin-top: 0px;
    margin-bottom: 15px;
}
#content .rslides img {
    margin: auto !important;
}
.shortcode-content table tbody td {
    border: 1px solid #d7d7d7;
}
strong#blockname, strong#blockname a {
    color: #A21D1D;
    font-size: 20px;
    margin-top: 8px;
    display: block;
    text-decoration: underline;
}
.main-article-content .shortcode-content p {
    text-align: left;
}</style>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-4362 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Jávea News</h1>
								<a href="http://www.javeanews.co.uk"><img class="logo" src="http://www.javeanews.co.uk/wp-content/uploads/2015/06/new-jn-logo.png" alt="Jávea News" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-3645" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home" style="background:#000000; color:#000000; "><a href="http://www.javeanews.co.uk/">Home</a></li>
<li id="menu-item-3825" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page" style="background:#A21D1D; color:#A21D1D; "><a href="http://www.javeanews.co.uk/directory/">Directory</a></li>
<li id="menu-item-4186" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown" style="background:#264C84; color:#264C84; "><a href="http://www.javeanews.co.uk/buy-sell/">Buy &#038; Sell<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-4189" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.javeanews.co.uk/buy-sell/">View All Adverts</a></li>
	<li id="menu-item-4188" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.javeanews.co.uk/buy-sell/add/">Create An Advert</a></li>
	<li id="menu-item-4187" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.javeanews.co.uk/buy-sell/manage/">Manage Your Advert</a></li>
</ul>
</li>
<li id="menu-item-3414" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" style="background:#264C84; color:#264C84; "><a href="http://www.javeanews.co.uk/category/latest-news/">News</a></li>
<li id="menu-item-3662" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page" style="background:#3B33A6; color:#3B33A6; "><a href="http://www.javeanews.co.uk/picture-galleries/">Galleries</a></li>
<li id="menu-item-4158" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#">Local Info<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-2825" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.javeanews.co.uk/schools-colleges/">Schools &#038; Colleges</a></li>
	<li id="menu-item-2827" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.javeanews.co.uk/public-libraries/">Public Library</a></li>
	<li id="menu-item-2831" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.javeanews.co.uk/town-history/">Town History</a></li>
</ul>
</li>
<li id="menu-item-3675" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.javeanews.co.uk/register-login/">Register/Login</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.javeanews.co.uk" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3841"><a href="http://www.javeanews.co.uk/directory/directory-category/business-services/"><i>Business Services</i></a></li>
<li id="menu-item-3842" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3842"><a href="http://www.javeanews.co.uk/directory/directory-category/cars-bikes-driving/"><i>Cars, Bikes &#038; Driving</i></a></li>
<li id="menu-item-3843" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3843"><a href="http://www.javeanews.co.uk/directory/directory-category/community/"><i>Community</i></a></li>
<li id="menu-item-3844" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3844"><a href="http://www.javeanews.co.uk/directory/directory-category/computers-telecoms/"><i>Computers &#038; Telecoms</i></a></li>
<li id="menu-item-3845" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3845"><a href="http://www.javeanews.co.uk/directory/directory-category/education-training/"><i>Education &#038; Training</i></a></li>
<li id="menu-item-3846" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3846"><a href="http://www.javeanews.co.uk/directory/directory-category/entertainment-arts/"><i>Entertainment &#038; Arts</i></a></li>
<li id="menu-item-3847" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3847"><a href="http://www.javeanews.co.uk/directory/directory-category/financial-legal/"><i>Financial &#038; Legal</i></a></li>
<li id="menu-item-3848" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3848"><a href="http://www.javeanews.co.uk/directory/directory-category/food-drink/"><i>Food &#038; Drink</i></a></li>
<li id="menu-item-3849" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3849"><a href="http://www.javeanews.co.uk/directory/directory-category/health-fitness-beauty/"><i>Health, Fitness &#038; Beauty</i></a></li>
<li id="menu-item-3850" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3850"><a href="http://www.javeanews.co.uk/directory/directory-category/home-garden/"><i>Home &#038; Garden</i></a></li>
<li id="menu-item-3851" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3851"><a href="http://www.javeanews.co.uk/directory/directory-category/property-real-estate/"><i>Property &#038; Real Estate</i></a></li>
<li id="menu-item-3852" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3852"><a href="http://www.javeanews.co.uk/directory/directory-category/shopping-style/"><i>Shopping &#038; Style</i></a></li>
<li id="menu-item-3853" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3853"><a href="http://www.javeanews.co.uk/directory/directory-category/sport-leisure/"><i>Sport &#038; Leisure</i></a></li>
<li id="menu-item-3854" class="menu-item menu-item-type-taxonomy menu-item-object-w2dc-category menu-item-3854"><a href="http://www.javeanews.co.uk/directory/directory-category/travel-tourism/"><i>Travel &#038; Tourism</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Latest News</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="http://www.javeanews.co.uk/how-does-house-rates-ibi-work-instalment-payments-now-available/">How Do House Rates (IBI) Work? Instalment Payments Now Available</a>
									<span>Ibi (house tax), Basura (rubbish tax) and car tax are issued by the town hall of Javea (Xabia) once a year and you are given 3 months in which to...</span>
								</li>
								
								<li>
									<a href="http://www.javeanews.co.uk/javea-town-hall-enforcing-white-tables-on-pavements/">Javea Town Hall &#8211; Enforcing White Tables On Pavements!</a>
									<span>We&#8217;ve heard that from next year, bars and restaurants that use public pavements, need to have &#8220;white&#8221; tables and chairs &#8211; not the multicoloured variaties that we see nowadays. Battle...</span>
								</li>
								
								<li>
									<a href="http://www.javeanews.co.uk/javeas-barclays-bank-to-become-another-la-caixa/">Javea&#8217;s Barclays Bank To Become Another &#8220;La Caixa&#8221;</a>
									<span>Spain&#8217;s biggest savings bank &#8220;La Caixa&#8221;  have acquired Barclays Bank SAU which incorporates the retail and banking business of the British banking giant across Spain. The acquisition means La Caixa will...</span>
								</li>
								
								<li>
									<a href="http://www.javeanews.co.uk/javea-bus-station-one-year-of-service/">Javea Bus Station &#8211; One Year Of Service</a>
									<span>In September of last year, we reported how Javea had improved its transport infrastructure with the inauguration of the new bus station. It is situated in Avenida Pamela, alongside the...</span>
								</li>
								
								<li>
									<a href="http://www.javeanews.co.uk/brits-russians-boost-local-economy/">Brits &#038; Russians Boost Local Economy</a>
									<span>The Ministry of Infrastructure is to start a campaign to encourage holiday home owners to extend the length of time they spend in Spain, after a recent study by the Valencian Institute of...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">Denia Hospital Contracts a New Cancer Psychologist</h2>
									<div class="article-photo">
				<img class="setborder" src="http://www.javeanews.co.uk/wp-content/uploads/2017/02/Denia-Hospital2-680x365_c.jpg" alt="Denia Hospital Contracts a New Cancer Psychologist" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">February 07</div>
								<div class="calendar-time">
									<font>12:32</font>
									<font>2017</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																															</div>
							
							<div>
								<a  href="http://www.javeanews.co.uk/author/admin/" title="Posts by admin" rel="author" class="icon-link"><i class="fa fa-user"></i> by  admin</a>																	<a href="http://www.javeanews.co.uk/denia-hospital-contracts-a-new-cancer-psychologist/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comments									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps">Denia&#8217;s Department of Health has contracted a new psychologist, Javier Murcia, who will provide his services in the area of ​​Oncology at the Hospital in Denia. The objective of Snr. Murcia, who is  an AECC (Asociación Española Contra el Cáncer) psychologist, is to offer psychological care to cancer patients at the hospital and their families who require it.</p>
<p>Last year, nearly 4,600 cancer patients were treated at Denia Hospital with a total of 3700 treatments dispensed. According to data provided by the hospital&#8217;s oncology department, the most frequent cases in the region of Marina Alta are breast, digestive, prostate and lung cancers.</p>
<p>Last Saturday (4th February) was World Cancer Day. In recognition of the event, Dr. Gassent, who is head of the oncology department at Denia hospital said &#8220;the Department of Health in Denia has well-equipped multidisciplinary teams for the treatment of cancer: specialized surgeons, plastic surgeons or interventional radiologists who carry out very innovative techniques available in very few centres, such as chemoembolization.&#8221; Chemoembolization is the practice of injecting anti-cancer drugs directly into the blood vessel feeding a cancerous tumour. Additionally, synthetic material called an embolic agent is placed inside the blood vessels that supply blood to the tumor, which traps the chemotherapy in the tumor.</p>
<div id="attachment_4364" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-4364 size-full" src="http://www.javeanews.co.uk/wp-content/uploads/2017/02/Joan-Manel-Gassent.jpeg" width="630" height="286" srcset="http://www.javeanews.co.uk/wp-content/uploads/2017/02/Joan-Manel-Gassent.jpeg 630w, http://www.javeanews.co.uk/wp-content/uploads/2017/02/Joan-Manel-Gassent-300x136.jpeg 300w, http://www.javeanews.co.uk/wp-content/uploads/2017/02/Joan-Manel-Gassent-100x45.jpeg 100w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><em>Dr. Joan Manel Gassent</em></p></div>
<p>Dr. Gassent also praised the work of the multidisciplinary committees responsible for evaluating and analysing the various types of tumors treated at Denia. Their work is vital as early and appropriate diagnosis of cancer directly affects the mortality rate.</p>
<p>The head of Oncology also thanked the professionals in his department who give care on a day-to-day basis to cancer patients.</p>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.javeanews.co.uk/digital-metres-in-javea-iberdrola-prevents-electricity-fiddling/">Digital Metres In Javea &#8211; Iberdrola Prevents Electricity Fiddling</a>
											<a href="http://www.javeanews.co.uk/digital-metres-in-javea-iberdrola-prevents-electricity-fiddling/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>1						</a>
									</li>
							<li>
					<a href="http://www.javeanews.co.uk/how-does-house-rates-ibi-work-instalment-payments-now-available/">How Do House Rates (IBI) Work? Instalment Payments Now Available</a>
											<a href="http://www.javeanews.co.uk/how-does-house-rates-ibi-work-instalment-payments-now-available/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
							<li>
					<a href="http://www.javeanews.co.uk/high-winds-wreak-havoc-in-javea/">High Winds Wreak Havoc In Javea</a>
											<a href="http://www.javeanews.co.uk/high-winds-wreak-havoc-in-javea/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


									
						<div class="content-article-title">
							<h2>0 Comments</h2>
							<div class="right-title-side">
								<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
								<a href="#respond"><i class="fa fa-pencil"></i>Write Comment</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
											<span class="icon-text big-icon"><i class="fa fa-comments"></i></span>
											<b>No Comments Yet!</b>
											<p>There are no comments at the moment, do you want to add one?</p>
											<a href="#respond" class="icon-link"><i class="fa fa-reply"></i>Write a comment</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																		<p class="registered-user-restriction">Only <a href="http://www.javeanews.co.uk/wp-login.php?redirect_to=http%3A%2F%2Fwww.javeanews.co.uk%2Fdenia-hospital-contracts-a-new-cancer-psychologist%2F"> registered </a> users can comment. </p>
									
															<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 widget-first widget-odd widget-1 first panel"><h3>Quick Links</h3><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-3835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://www.javeanews.co.uk/chemists/">Chemists</a></li>
<li id="menu-item-3836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3836"><a href="http://www.javeanews.co.uk/bus-timetables/">Javea Bus Timetables</a></li>
<li id="menu-item-3837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://www.javeanews.co.uk/emergency-numbers/">Emergency Numbers</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://www.javeanews.co.uk/fiesta-calendar/">Fiesta Calendar</a></li>
</ul></div></div><div class="widget-2 widget-even widget-2 panel"><h3>Local Airport Flight Times</h3>			<div class="textwidget"><p><img style="margin-top:10px;margin-bottom:10px;" src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/easy-jet.png"></p>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="50%" valign="middle" style="padding-bottom:5px;"><img style="padding-right:5px;" src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/plane-icon.png" alt="Airport" width="35" height="35" align="absmiddle"><a href="http://www.javeanews.co.uk/alicante-flight-arrivals/">Alicante Airport: Check Times</a></td>
</tr>
<tr>
<td valign="middle"><img style="padding-right:5px;" src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/plane-icon.png" alt="Airport" width="35" height="35" align="absmiddle"><a href="http://www.javeanews.co.uk/valencia-flight-arrivals/">Valencia Airport: Check Times</a></td>
</tr>
</tbody>
</table>
</div>
		</div><div class="widget-3 widget-odd widget-3 panel"><div class="w2dc-content w2dc-widget w2dc_search_widget">
	<form action="http://www.javeanews.co.uk/directory/" class="w2dc-content w2dc-search-form">
			<input type="hidden" name="w2dc_action" value="search" />
		
	<div class="w2dc-search-overlay w2dc-container-fluid">
			<div class="w2dc-row">
									<div class="w2dc-search-section-label w2dc-col-md-12">Business Search:</div>
												<div class="w2dc-col-md-12">
				<script>js_objects['tax_dropdowns_4696'] = {"4696":{"labels":[],"titles":["Category","Subcategory","Subcategory","Subcategory"]}}</script><div id="w2dc-tax-dropdowns-wrap-4696" class="w2dc-category cs_count_1 w2dc-tax-dropdowns-wrap"><input type="hidden" name="search_category" id="selected_tax[4696]" class="selected_tax_w2dc-category" value="0" /><div id="wrap_chainlist_1_4696" class="w2dc-row w2dc-form-group w2dc-location-input"><div class="w2dc-col-md-12"><select id="chainlist_1_4696" class="w2dc-form-control w2dc-select2"><option value="">- Category -</option><option id="business-services" value="215" >Business Services (8)</option><option id="cars-bikes-driving" value="254" >Cars, Bikes &amp; Driving (6)</option><option id="community" value="255" >Community (6)</option><option id="computers-telecoms" value="256" >Computers &amp; Telecoms (5)</option><option id="education-training" value="257" >Education &amp; Training (4)</option><option id="entertainment-arts" value="258" >Entertainment &amp; Arts (4)</option><option id="financial-legal" value="259" >Financial &amp; Legal (4)</option><option id="food-drink" value="179" >Food &amp; Drink (19)</option><option id="health-fitness-beauty" value="198" >Health &amp; Beauty (8)</option><option id="home-garden" value="243" >Home &amp; Garden (10)</option><option id="other" value="414" >Other (0)</option><option id="property-real-estate" value="230" >Property &amp; Real Estate (3)</option><option id="shopping-style" value="223" >Shopping &amp; Style (7)</option><option id="sport-leisure" value="260" >Sport &amp; Leisure (6)</option><option id="travel-tourism" value="182" >Travel &amp; Tourism (5)</option></select></div></div></div>			</div>
									<div class="w2dc-col-md-12">
				<input type="text" name="what_search" class="w2dc-form-control w2dc-form-group" size="38" placeholder="Enter keywords" value="" />
			</div>
					</div>

		
			
	
		
		<div class="w2dc-row">
			<div class="w2dc-col-md-6 w2dc-form-group w2dc-pull-right w2dc-text-right">
				<input type="submit" name="submit" class="w2dc-btn w2dc-btn-primary" value="Search" />
			</div>

						
					</div>
	</div>
  
</form>

    <div style="border:1px solid black; padding:15px; height: 100px; margin-bottom: 15px;" class="submit-listing">
<div style="width:80%;float: left;display: inline-block;"><h3 style="font-size: 19px;margin-bottom:15px;    margin-top: 0px;">Submit Your Business</h3>
Have a business or organisation based in and around Javea? Submit a listing to our business directory for FREE!
</div>
<div style="width:20%;float: left;display: inline-block;">
<a class="submitlist" style="color:#FFF;" href="/submit-business">Submit Listing</a>
</div>
</div>

</div>
</div><div class="widget-4 widget-even widget-4 panel"><h3>Most Popular Video</h3>			<div class="textwidget"><div class="textwidget"><span style="font-size:22px;margin-bottom:5px;padding-top:15px;display:block;">Riding Down Montgo</span>

<a href="http://www.javeanews.co.uk/videos/video-bike-ride-javea/"><img src="http://www.javeanews.co.uk/wp-content/uploads/2014/11/bike-ride-sidebar.png"></a>

<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=xabianews" style="overflow: hidden; height: 75px; width:310px; border: 0;" scrolling="no" frameborder="0"></iframe>

By subscribing, you will be kept up to date with our latest video releases on YouTube.</div></div>
		</div><div class="widget-5 widget-odd widget-5 panel"><h3>Featured Business Listings</h3><div class="w2dc-content w2dc-widget w2dc_recent_listings_widget">
	<ul>
				<li class="w2dc-widget-listing ">
						<div class="w2dc-widget-listing-logo">
								<img src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/teletec-150x150.jpg" width="45" height="45" />
			</div>
				
			<div class="w2dc-widget-listing-title">
								<a href="http://www.javeanews.co.uk/directory/telitec-communications/" title="TELITEC COMMUNICATIONS" >TELITEC COMMUNICATIONS</a>
				<p class="caps">Telitec are one of few CNMC l</br>				<a href="http://www.javeanews.co.uk/directory/telitec-communications/" title="TELITEC COMMUNICATIONS" >READ MORE											</div>
		</li>
				<li class="w2dc-widget-listing ">
						<div class="w2dc-widget-listing-logo">
								<img src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/segundamano-150x150.jpg" width="45" height="45" />
			</div>
				
			<div class="w2dc-widget-listing-title">
								<a href="http://www.javeanews.co.uk/directory/directorytienda-de-segunda-mano/" title="TIENDA DE SEGUNDA MANO" >TIENDA DE SEGUNDA MANO</a>
				<p class="caps">Buyers and sellers of second-</br>				<a href="http://www.javeanews.co.uk/directory/directorytienda-de-segunda-mano/" title="TIENDA DE SEGUNDA MANO" >READ MORE											</div>
		</li>
				<li class="w2dc-widget-listing ">
						<div class="w2dc-widget-listing-logo">
								<img src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/harveststore-150x150.jpg" width="45" height="45" />
			</div>
				
			<div class="w2dc-widget-listing-title">
								<a href="http://www.javeanews.co.uk/directory/the-harvest-store/" title="The Harvest Store" >The Harvest Store</a>
				<p class="caps">As an activity of the local c</br>				<a href="http://www.javeanews.co.uk/directory/the-harvest-store/" title="The Harvest Store" >READ MORE											</div>
		</li>
				<li class="w2dc-widget-listing ">
						<div class="w2dc-widget-listing-logo">
								<img src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/total1-Converted-150x150.png" width="45" height="45" />
			</div>
				
			<div class="w2dc-widget-listing-title">
								<a href="http://www.javeanews.co.uk/directory/total-fm-91-8/" title="Total FM 91.8" >Total FM 91.8</a>
				<p class="caps">Here at Total Towers our pres</br>				<a href="http://www.javeanews.co.uk/directory/total-fm-91-8/" title="Total FM 91.8" >READ MORE											</div>
		</li>
				<li class="w2dc-widget-listing ">
						<div class="w2dc-widget-listing-logo">
								<img src="http://www.javeanews.co.uk/wp-content/uploads/2016/09/tourist-150x150.jpg" width="45" height="45" />
			</div>
				
			<div class="w2dc-widget-listing-title">
								<a href="http://www.javeanews.co.uk/directory/oficina-informacion-y-turismo-de-javea/" title="Oficina Información y Turismo de Jávea" >Oficina Información y Turismo de Jávea</a>
				<p class="caps">Tourist Info Xàbia Centre.</</br>				<a href="http://www.javeanews.co.uk/directory/oficina-informacion-y-turismo-de-javea/" title="Oficina Información y Turismo de Jávea" >READ MORE											</div>
		</li>
			</ul>
</div>
</div><div class="widget-6 widget-even widget-6 panel">			<div class="textwidget"><div class="banner">
					<div class="banner-block">
						<img src="http://www.javeanews.co.uk/wp-content/uploads/2014/11/contributor-ad.png" alt="Banner">
					</div></div>
</div>
		</div><div class="widget-7 widget-odd widget-7 panel">			<div class="textwidget"><div class="banner">
<div class="banner-block">
						<img src="http://www.javeanews.co.uk/wp-content/uploads/2014/11/images-videos-javea.png" alt="Banner">
					</div></div>
</div>
		</div><div class="widget-8 widget-even widget-8 panel">			<div class="textwidget"><div class="banner">
					<div class="banner-block">
						<a href="http://www.securehome247.com" target="_blank"><img src="http://www.javeanews.co.uk/wp-content/uploads/2014/11/secure-home-247.png" alt="Banner"></a>
					</div></div></div>
		</div><div class="widget-9 widget-odd widget-9 panel">			<div class="textwidget"><div class="banner">
					<div class="banner-block">
						<img src="http://www.javeanews.co.uk/wp-content/uploads/2014/11/qualified-electrician.png" alt="Banner">
					</div></div></div>
		</div><div class="widget-10 widget-even widget-10 panel">			<div class="textwidget"><div class="banner">
					<div class="banner-block">
						<img src="http://www.javeanews.co.uk/wp-content/uploads/2014/11/advertise-here.png" alt="Banner">
					</div></div></div>
		</div><div class="widget-11 widget-last widget-odd widget-11 last panel">			<div class="textwidget"><div class="banner">
					<div class="banner-block">
						<img src="http://www.javeanews.co.uk/wp-content/uploads/2014/11/kitchen-fitter.png" alt="Banner">
					</div></div></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="http://www.javeanews.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="http://www.javeanews.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="http://www.javeanews.co.uk/terms-of-service/">Terms Of Service</a></li>
</ul>							</div>
						
						
						<div class="left">© 2017 Copyright <b>Jávea News</b>. All Rights Reserved.</div>
						
						<div class="right"></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.javeanews.co.uk/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/sb-login/js/login.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/sb-login/js/blockui.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/iscroll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/dat-menu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.javeanews.co.uk/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/tax_dropdowns.js?ver=4.7.2'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>